Download TKSAT-1 PDF

TitleTKSAT-1
Tags Internet Ip Address Internet Service Provider
File Size698.5 KB
Total Pages4
Document Text Contents
Page 1

Evaluación Tecnologı́a Aplicada TKSAT – 1
Univ. Daniel Aurelio Choque Chura

Tecnologı́a Aplicada – Ingenieria en Telecomunicaciones
Universidad de Aquino Bolivia

19 de marzo de 2014

Resumen—Este trabajo muestra el impacto tecnológico,
económico y social que generara la incorporación de una nueva
tecnologı́a en nuestro paı́s , en este caso el satélite Tupac Katari
(TKSAT – 1)

I. DESCRIPCIÓN SATÉLITE TKSAT–1

El satélite Túpac Katari será lanzado en el mes de diciembre
del año 2013 y prestará sus servicios de retransmisión satelital
desde principios del año 2014.

El satélite Tupak Katari es un producto de la Academia
China de Tecnologı́a Espacial CAST, fabricado en torno a la
plataforma DHF 4, sobre la que ya se han construido algo
más de una decena de satélites incluyendo varios para clientes
internacionales como Venezuela, Nigeria y Paquistán.

Si bien la tecnologı́a y gran parte de los componentes son
manufacturados por CAST, se incorporan también elementos
de fabricación europea y componentes de industria norteame-
ricana, especialmente en los sistemas de la carga útil.

I-A. Ficha Técnica

Tabla I
SATELITE TUPAC KATARI

Nro. TKSAT – 1
Caracteristica Valor

1 Posición Orbital 87.2o W
2 Transpondedores 30
3 Puesta en servicio Marzo 2014
4 Vida Útil estimada 15 años
5 Tipo Satélite de Comunicaciones
6 Plataforma DFH-4
7 Dimensiones 2360mm× 2100mm

×3600mm
8 Tipo de Orbita GEO GEO
9 Altitud orbital GEO 36,000 [Km]
10 Energı́a Paneles 10.5 [Kw](EOL)

solares
11 Bandas de los C / Ku / Ka

transpondedores
12 Mantenimiento de Tri-axial

la Precisión
13 Modo de Estabilización oeste / este ±0,05o(3o)

norte/sur ±0,05◦(3o)
14 Precisión del apuntamiento < 0,1o(3o)

de la Antena
15 Energı́a de la carga útil 8 [Kw]
16 Peso 5100 [Kg]
17 Vehı́culo de lanzamiento LM.3BE

II. SERVICIOS Y COSTOS

Los ingresos de un satélite de comunicaciones provendrán
del alquiler de los transpondedores, es decir, de alquilar la
capacidad de comunicación del satélite.

Hispasat dividirá su carga útil en una parte civil, que
comprende la difusión y distribución de señales de televisión
y radio al área nacional, la distribución de televisión para
Hispanoamérica, y una parte gubernamental en comunicacio-
nes especiales para la defensa nacional, canales para redes
oficiales, canales para datos, enlaces de banda ancha, entre
otros.

II-A. Broadcasting Satellite Service(BSS)

Servicio BSS
Banda Ku
Uplink 14[GHz]
Downlink 12[GHz]
BW servicio 14 [MHz]
Transpondedores 4
BW por Transponder 36 [MHz]
Cobertura Bolivia

Page 2

II-B. Fixed Satellite Service(FSS)

Servicio FSS
Banda C
Uplink 6[GHz]
Downlink 4[GHz]
BW servicio 56 [MHz]
Transpondedores 2
BW por Transponder 28 [MHz]
Cobertura Sudamerica

II-C. Fixed Satellite Service(FSS)

Servicio FSS
Banda Ka
Uplink 30[GHz]
Downlink 20[GHz]
BW servicio 240 [MHz]
Transpondedores 2
BW por Transponder 120 [MHz]
Cobertura Bolivia

II-D. Fixed Satellite Service(FSS)
Servicio FSS

Banda Ku
Uplink 14[GHz]
Downlink 12[GHz]
BW servicio 792 [MHz]
Transpondedores 22
BW por Transponder 36 [MHz]
Cobertura Bolivia, Perú, Ecuador,

Colombia, Paraguay,
Uruguay y Venezuela

III. UN PROVEEDOR DE SERVICIOS DE INTERNET (ISP)
Los ISP fueron desafiados drásticamente a actualizar su

infraestructura, tecnologı́as y a incrementar sus puntos de acce-
so. Las más grandes compañı́as de comunicaciones empezaron
a desarrollar subsidiarias que se enfocaran en hacer del Internet
un medio más accesible. Aunque la tecnologı́a se actualizó, la
web tenı́a que lidiar con más y más congestionamiento. Los
accesos se mejoraron, ası́ que el uso de Internet creció expo-
nencialmente, llevando a bajar los precios mensuales de los
ISP, aunque variando por cada paı́s. Paı́ses con pocos ISP,
tenı́an un gran monopolio, ası́ que se cobraba más que en
lugares donde existe una competencia, la cual previene que
las compañı́as suban sus precios demasiado.

Su estructura consiste generalmente en:

Donde el ISP solo se encarga de interconectar a los clientes
a la world wide web.

Page 3

IV. DIAGRAMA ISP Y CONFIGURACIONES

Configuración de ISP:

Current configuration : 1187 bytes
!
version 12.3
no service timestamps log datetime msec
no service timestamps debug datetime msec
no service password-encryption
!
hostname ISP
!
!
!
spanning-tree mode pvst
!
!
!
!
interface FastEthernet0/0
description DSL Teleworkers Remote LAN
ip address 192.168.1.1 255.255.255.0
duplex auto
speed auto
ipv6 ospf cost 1
!
interface FastEthernet0/1
description Cable Teleworkers Remote LAN
ip address 192.168.2.1 255.255.255.0
duplex auto
speed auto
ipv6 ospf cost 1
!
interface Serial0/0/0
description Link to R2
ip address 209.165.200.226 255.255.255.224
clock rate 64000
!
interface Serial0/0/1
no ip address
!
interface FastEthernet0/1/0
switchport mode access

shutdown
!
interface FastEthernet0/1/1
switchport mode access
shutdown
!
interface FastEthernet0/1/2
switchport mode access
shutdown
!
interface FastEthernet0/1/3
switchport mode access
shutdown
!
interface Vlan1
no ip address
shutdown
!
ip classless
ip route 10.0.0.0 255.0.0.0 Serial0/0/0
ip route 192.168.10.0 255.255.255.0 Serial0/0/0
ip route 192.168.30.0 255.255.255.0 Serial0/0/0
!
!
!
no cdp run
!
!
!
!
!
line con 0
!
line aux 0
!
line vty 0 4
login
!
!
!
end

V. INTEGRACIÓN DEL ISP DE ENTEL Y TKSAT-1

Tiene la misma concepción de un ISP normal solo que
este usa un Satélite de Comunicaciones como medio de
propagación.

El satélite sirve de enlace a las radiobases que requieren el
servicio. En nuestro medio con nuestro actual TKSAT – 1 con
los servicios de BSS y FSS como plataforma tecnológica se
espera desarrollar proyectos de Telemedicina y Teleeducación
para las comunidades actualmente anegadas por el analfabe-
tismo digital y ası́ cerrar la brecha tecnológica existente entre
el área rural y la urbana

Similer Documents